Skip to main content
Jump to: navigation, search

VIATRA/DeveloperMeetingMinutes/Meeting20150421

Topics


Minutes

EIQ


VIATRA


General

  • TODO Istvan Rath ask partners can we require Java 1.7+ after 1.0?

Back to the top