Jump to: navigation, search

User talk:Bugs.eclipse.org.lemmster.de

From the definition of TP I (Markus) take that most of the packages named "SDK" should be renamed to "TP" (e.g. like Riena partially does already)