Jump to: navigation, search

PTP/photran/installation

< PTP‎ | photran

You are here: PTP > Photran > Installation Instructions

Installation Instructions

Photran 5.0 requires Eclipse 3.5 (Galileo) and CDT 6.0
Photran 4.0 requires Eclipse 3.4 (Ganymede) and CDT 5.0