Skip to main content
Jump to: navigation, search

VIATRA/DeveloperMeetingMinutes/Meeting20150421

< VIATRA‎ | DeveloperMeetingMinutes
Revision as of 17:09, 25 February 2016 by Zoltan.ujhelyi.incquerylabs.com (Talk | contribs) (Ujhelyiz.incquerylabs.com moved page EMFIncQuery/DeveloperMeetingMinutes/Meeting20150421 to VIATRA/DeveloperMeetingMinutes/Meeting20150421: merge with VIATRA)

(diff) ← Older revision | Latest revision (diff) | Newer revision → (diff)

Topics


Minutes

EIQ


VIATRA


General

  • TODO Istvan Rath ask partners can we require Java 1.7+ after 1.0?

Back to the top