Skip to main content
Jump to: navigation, search

User talk:Bugs.eclipse.org.lemmster.de

Revision as of 08:44, 21 April 2010 by Bugs.eclipse.org.lemmster.de (Talk | contribs) (New page: From the definition of TP I (Markus) take that most of the packages named "SDK" should be renamed to "TP" (e.g. like Riena partially does already))

(diff) ← Older revision | Latest revision (diff) | Newer revision → (diff)

From the definition of TP I (Markus) take that most of the packages named "SDK" should be renamed to "TP" (e.g. like Riena partially does already)

Back to the top