Skip to main content

Notice: this Wiki will be going read only early in 2024 and edits will no longer be possible. Please see: for the plan.

Jump to: navigation, search

Talk:EclipseLink/DesignDocs/328404 new


I thought we were going with "composite" not broker? i.e. "eclipselink.composite"="true", "eclipselink.composite.child"="true", ""=Map<String, Map> 12:44, 7 April 2011 (UTC)
Should be, "" 13:19, 11 April 2011 (UTC)


Design, API, testing, etc. are missing. 12:45, 7 April 2011 (UTC)

Copyright © Eclipse Foundation, Inc. All Rights Reserved.