Skip to main content

Notice: this Wiki will be going read only early in 2024 and edits will no longer be possible. Please see: https://gitlab.eclipse.org/eclipsefdn/helpdesk/-/wikis/Wiki-shutdown-plan for the plan.

Jump to: navigation, search

Talk:Jetty/Feature/SPDY

Does it specifically require OpenJDK 1.7 or just any Java 7 VM?

Back to the top