Skip to main content
Jump to: navigation, search

VIATRA/DeveloperMeetingMinutes/Meeting20150421

< VIATRA‎ | DeveloperMeetingMinutes
Revision as of 10:03, 17 May 2015 by Rath.mit.bme.hu (Talk | contribs) (Created page with "== Topics == * General ** UML blog post: status? surrogate query documentation: status? *** https://docs.google.com/document/d/1i-Z1oMlSRNVKarxFcC3YWRG-OOTt1h1ixFoIuklyu0o/ed...")

(diff) ← Older revision | Latest revision (diff) | Newer revision → (diff)

Topics


Minutes

EIQ


VIATRA


General

  • TODO Istvan Rath ask partners can we require Java 1.7+ after 1.0?

Back to the top