Jump to: navigation, search

Talk:XQDT/Installation

Revision as of 01:49, 10 March 2014 by ben.jetpen.com (Talk | contribs) (Created page with "On Eclipse Kepler, it appears as though DLTK has been upgraded to 5.0.0, while the latest XQDT depends on DLTK [3.0.0,4.0.0], so it is not compatible. Has XQDT development bee...")

(diff) ← Older revision | Latest revision (diff) | Newer revision → (diff)

On Eclipse Kepler, it appears as though DLTK has been upgraded to 5.0.0, while the latest XQDT depends on DLTK [3.0.0,4.0.0], so it is not compatible. Has XQDT development been abandoned since 2011?