Jump to: navigation, search

Talk:RAP/BIRT Integration

the eclips version is 3.7.

birt version is 4.2 .

how to do it;

thanks.