Talk:Jetty/Feature/SPDY

From Eclipsepedia

Revision as of 14:55, 13 March 2012 by Nilskp.gmail.com (Talk | contribs)

(diff) ← Older revision | Latest revision (diff) | Newer revision → (diff)
Jump to: navigation, search

Does it specifically require OpenJDK 1.7 or just any Java 7 VM?