Jump to: navigation, search

Scout/Migration/3.9

< Scout
Revision as of 10:56, 5 December 2013 by Jgu.bsiag.com (Talk | contribs)

(diff) ← Older revision | Latest revision (diff) | Newer revision → (diff)

The link below lists all implemented bugs that require specific upgrade actions for applications based on Scout 3.8 to migrate to Scout 3.9. The migration actions to take are described in the corresponding bugs directly.

Scout 3.8 to 3.9 Migration Bugs.