Jump to: navigation, search

SMILA/Documentation/SNAPSHOT versions - which and why

< SMILA‎ | Documentation
Revision as of 11:31, 11 March 2009 by Juergen.schumacher.empolis.com (Talk | contribs) (Apache ODE)

Please list here third party libraries which we currently use in SNAPSHOT versions in SMILA. Add reasons why we can currently not use a released version of this library and other information that may be helpful in getting this library through the Eclipse IP process.

Where possible add deep links to forum threads and post etc. or any other publicly available reference to support your claim.

Apache ODE

Obsolete, we are now using ODE release 2.0-beta2.