Getting Started with DTP

From Eclipsepedia

Revision as of 11:23, 17 April 2006 by Jgraham (Talk | contribs)

Jump to: navigation, search

Requirements

This page describes steps to get started with DTP 0.7 and the 0.9 streams. We assume that you have installed the appropriate version of the Eclipse platform, EMF and GEF as described on the DTP download page for your specific DTP build.