Skip to main content
Jump to: navigation, search

File:Iam-ganymede-install.zip

Revision as of 06:56, 30 November 2008 by Amuino.gmail.com (Talk | contribs) (Shell script for installing required bundles in a base eclipse install.)

(diff) ← Older revision | Latest revision (diff) | Newer revision → (diff)
Iam-ganymede-install.zip(file size: 924 bytes, MIME type: application/zip)
Warning: This file type may contain malicious code. By executing it, your system may be compromised.

Shell script for installing required bundles in a base eclipse install.

File history

Click on a date/time to view the file as it appeared at that time.

Date/TimeDimensionsUserComment
current06:56, 30 November 2008 (924 bytes)Amuino.gmail.com (Talk | contribs)Shell script for installing required bundles in a base eclipse install.
  • You cannot overwrite this file.

There are no pages that link to this file.

Back to the top