Skip to main content
Jump to: navigation, search

Eclipse and log4j2 vulnerability (CVE-2021-44228)

Revision as of 17:45, 13 December 2021 by Loskutov.gmx.de (Talk | contribs) (IDE -> SDK)

Project Version Status
Eclipse SDK 2021-12 Not Vulnerable
jGit x.y.z Not Vulnerable
Jetty x.y.z Status

Copyright © Eclipse Foundation, Inc. All Rights Reserved.