EclipseCon 2009 DTP Tutorial Prerequisites

From Eclipsepedia

Revision as of 13:40, 18 March 2009 by Brianf.sybase.com (Talk | contribs)

(diff) ← Older revision | Latest revision (diff) | Newer revision → (diff)
Jump to: navigation, search

Back to DTP Main Page

Pre-requisites

For the DTP tutorial, you will need a working installation of the Eclipse Platform with DTP and its dependencies for your particular computing platform.