Jump to: navigation, search

Talk:Committer access (Buckminster)

Why use version 1.0 of Subclipse? There is a version 1.4 available? The installation of Subclipse requires SVNKit as well.

Why is the Maven option required? (It is used in "dogfood". If attempting to use the buckminster dev cquery - the maven plugin must also be installed.