Skip to main content
Jump to: navigation, search

Talk:Before asking a question on the forums

We are using Version: 2018-09 (4.9.0) in our project, and migrating WebSphere Application Server 7 with Java 6 to WebSphere Application Server v 8.5.5.9 with Java 6 , but we are facing bellow issue. 1. When installing server adopter for WebSphere Application Server v 8.5.5.9 from eclipse market place 2. After installation it is showing Server Type as "Liberty Server" which is not supporting java6 3. So not able to build the Project

Back to the top